PERICOLO per WordPress!!

WordPressè di stamattina la notizia che tutte la versioni di WordPress, tranne la (2.8.4) hanno un grave bug che permette all’ attaccante di diventare amministratore di sistema!!

Per info e approfondimenti rimando alla notizia ufficiale su Lorelle e in italiano su Geekissimo.

Se ti è stato utile il mio articolo, spendi un secondo del tuo tempo e dammi un +1, Google ed io ne saremmo felici 🙂 Grazie mille 🙂

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.

dieci − uno =

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.